360dialog - Problema de atualização da foto do perfil – Detalhes do incidente

Todos os sistemas operacionais

Problema de atualização da foto do perfil

Resolvido
Operacional
Começou em há cerca de 2 mesesDurado 6 dias

Afetado

360dialog Infrastructure

Desempenho degradado undefined 6:00 AM para 11:24 PM

Hub do cliente 360dialog

Desempenho degradado undefined 6:00 AM para 11:24 PM

Centro de parceiros 360dialog

Desempenho degradado undefined 6:00 AM para 11:24 PM

Atualizações
  • Resolvido
    Resolvido

    A equipe de engenharia implantou a correção e o problema foi totalmente resolvido.

  • Identificado
    Identificado
    We are currently aware of an issue affecting our 360dialog Partner and Client Hub, which is preventing users from updating their profile pictures. Our team is actively investigating the root cause of this problem and working diligently to resolve it as quickly as possible.