360dialog - Problema que afeta a integração do cliente – Detalhes do incidente

Todos os sistemas operacionais

Problema que afeta a integração do cliente

Resolvido
Operacional
Começou em há 2 mesesDurado menos de um minuto

Afetado

360dialog Infrastructure

Operacional undefined 11:33 AM para 11:33 AM

Hub do cliente 360dialog

Operacional undefined 11:33 AM para 11:33 AM

Atualizações
  • Resolvido
    Resolvido

    Estamos cientes de um problema no 360dialog Client Hub que impede os clientes de criar novas contas. Os usuários verão um botão esmaecido ao criar uma nova conta

    Nossos engenheiros estão investigando o problema