Diálogo 360 - Webhook for template events not arriving – Detalhes do incidente

Todos os sistemas operacionais

Webhook for template events not arriving

Resolvido
Operacional
Começou em há cerca de 1 anoDurado 1 dia

Afetado

360dialog Infrastructure

Parcialmente indisponível undefined 11:00 PM para 11:00 AM

API do parceiro

Parcialmente indisponível undefined 11:00 PM para 11:00 AM

Atualizações
  • Resolvido
    Resolvido
    Issue resolved
  • Monitoramento
    Monitoramento
    Issue is now fixed. All of the queued webhook events processed, new webhook events will be processed at normal pace. We are monitoring the situation.
  • Investigando
    Investigando
    We are currently investigating an issue with template events webhook not arriving