360dialog - Messaging service impacted for multiconnect deployments (on-premise) – Detalhes do incidente

Todos os sistemas operacionais

Messaging service impacted for multiconnect deployments (on-premise)

Resolvido
Desempenho degradado
Começou em há 12 mesesDurado cerca de 2 horas

Afetado

360dialog Infrastructure

Desempenho degradado undefined 3:32 PM para 6:01 PM

360dialog WhatsApp Business API

Desempenho degradado undefined 3:32 PM para 6:01 PM

Atualizações
  • Resolvido
    Resolvido

    O problema foi resolvido.

  • Investigando
    Investigando

    There is an issue which is impacting message sending for WhatsApp On-Premise multiconnect deployments. Our engineering team are currently investigating it.