Diálogo 360 - Some disruptions to Embedded Signup – Detalhes do incidente

Todos os sistemas operacionais

Some disruptions to Embedded Signup

Resolvido
Desempenho degradado
Começou em há cerca de 3 anosDurado 11 dias

Afetado

Metainfraestrutura

Desempenho degradado undefined 2:11 PM para 2:16 PM

Inscrição incorporada

Desempenho degradado undefined 2:11 PM para 2:16 PM

Atualizações
  • Resolvido
    Resolvido

    The Embedded Signup process has been stabilized.

  • Investigando
    Investigando

    We are aware of an issue that is impacting the Embedded Signup process. If the Embedded Signup flow is aborted before completion, we incorrectly receive a success callback from FB / Meta servers and the user will be logged into the 360dialog Hub. There, they will see a message "we are setting up your number" indefinitely.

    If this happens, we suggest:

    • Log out of the 360dialog Hub
    • Redo the ES flow

    Facebook / Meta are currently investigating the issue.