Diálogo 360 - Message Delivery – Detalhes do incidente

Todos os sistemas operacionais

Message Delivery

Resolvido
Desempenho afetado
Começou em há cerca de 3 anosDurado 2 dias

Afetado

Metainfraestrutura

Desempenho afetado undefined 9:20 PM para 7:27 PM

API Meta/Facebook WhatsApp Business (Entrega de Mensagens)

Desempenho afetado undefined 9:20 PM para 7:27 PM

Atualizações
  • Resolvido
    Resolvido

    Message from Meta: We are recovering from an earlier outage impacting message delivery, and services are in the process of being restored. We apologize for any inconvenience that this may have caused.

    Please update to our new version 2.39.3

    For more information please check our changelog: https://developers.facebook.com/docs/whatsapp/on-premises/changelog

  • Investigando
    Investigando

    Message from Meta: We are aware that business are unable to send messages to a consumer if the consumer initiated the WA thread between the two parties and the business sends a message after 7 days.

    The work-around is to remove the stale check from the send message path