Diálogo 360 - Some disruptions to Ticket Service – Detalhes do incidente

Todos os sistemas operacionais

Some disruptions to Ticket Service

Resolvido
Desempenho degradado
Começou em há cerca de 3 anosDurado 2 dias

Afetado

360dialog Infrastructure

Desempenho degradado undefined 5:08 PM para 11:22 AM

Centro de parceiros 360dialog

Desempenho degradado undefined 5:08 PM para 11:22 AM

Atualizações
  • Resolvido
    Resolvido

    Ticketing issue resolved.

  • Identificado
    Identificado

    You can still create tickets via the 360dialog Hub. You will receive support response notifications via email.

  • Investigando
    Investigando

    We are aware of an issue that is impacting our Ticketing Service in the 360dialog Hub. Some users cannot view ticket content. Our engineering team is currently investigating it and we'll update again as soon as possible.