Resolved
Issue with Template Manager

Started
November 01, 2022 at 10:47 AM
Status
Resolved after about 1 hour

Impact

Degraded performance
Affected
360dialog Infrastructure
360 Client and Partner Hub
  • Resolved
    November 01, 2022 at 11:39 AM

    The issue is now resolved.

  • Investigating
    November 01, 2022 at 10:47 AM

    We are aware of an issue that is preventing users from creating Templates. Our engineering team is currently investigating it. Please wait for new updates, which will be shared here as soon as they are available.

    Details: When creating a Template message, you might get the error: `Invalid payload ({"error":{"message":"Error validating access token: The user has not authorized application x.","type":"OAuthException","code":190,"errorsubcode":458,"fbtraceid":"y"}}) `