Diálogo 360 - Some disruptions to 360dialog Hub – Detalles del incidente

Sistemas funcionando con normalidad

Some disruptions to 360dialog Hub

Resuelto
En funcionamiento
Iniciado el hace 5 díasDuró alrededor de 1 hora

Afectado

360dialog Infrastructure

Interrupción mayor de 5:41 PM a 6:35 PM, Interrupción parcial de 5:41 PM a 6:35 PM, En funcionamiento de 5:41 PM a 6:35 PM, Rendimiento degradado de 6:35 PM a 6:45 PM, En funcionamiento de 6:35 PM a 6:45 PM

API de WhatsApp Business de 360dialog

En funcionamiento de 5:41 PM a 6:45 PM

Configuración del número de la API empresarial de WhatsApp

Interrupción parcial de 5:41 PM a 6:35 PM, Rendimiento degradado de 6:35 PM a 6:45 PM

Centro de clientes de 360dialog

Interrupción mayor de 5:41 PM a 6:35 PM, Rendimiento degradado de 6:35 PM a 6:45 PM

Centro de socios de 360dialog

Interrupción mayor de 5:41 PM a 6:35 PM, Rendimiento degradado de 6:35 PM a 6:45 PM

API de socios

Interrupción mayor de 5:41 PM a 6:35 PM, Rendimiento degradado de 6:35 PM a 6:45 PM

Actualizaciones
  • Resuelto
    Resuelto

    This incident has been resolved. The 360dialog Hub is fully operational.

  • Supervisando
    Supervisando

    The issue has been identified, and the service has been restored. We are currently monitoring the situation to ensure stability.

  • Investigando
    Investigando

    We are aware of an issue affecting our 360dialog Hub, resulting in Unavailability. Our engineering team is currently investigating it. We'll update again as soon as we have more information.