Diálogo 360 - Metaincidente informado: – Detalles del incidente

Registro integrado está experimentando un rendimiento degradado

Metaincidente informado:

Supervisando
Rendimiento degradado
Iniciado el hace 1 día

Afectado

Metainfraestructura

Rendimiento degradado de 2:39 PM a 12:00 AM

Registro integrado

Rendimiento degradado de 2:39 PM a 12:00 AM

Actualizaciones
  • Supervisando
    Supervisando

    Meta’s engineering team has confirmed that the fix has been deployed. We are currently validating its effectiveness with affected clients. We will share further updates as soon as we confirm that the issue has been fully resolved.

  • Actualizar
    Actualizar

    We are still awaiting the Meta engineering team to deploy the fix they have prepared. We will keep you informed with any updates as soon as they become available.

  • Actualizar
    Actualizar

    We are currently waiting for Meta to release the fix they have prepared. We will announce it as soon as it becomes available.

  • Identificado
    Identificado

    Estamos monitoreando de cerca la situación y esperando actualizaciones de Meta.
    Consulte la página de estado Meta y suscríbase para recibir actualizaciones.

  • Actualizar
    Actualizar

    We're still waiting for feedback from Meta engineers, who are actively investigating the issue together with our team.

    At this time, there’s no new information available.

    We’ll keep you informed as soon as any relevant information becomes available.

  • Investigando
    Investigando

    Meta engineers are continuing to investigate the issue.

    We’ll keep you informed as soon as more information becomes available.

  • Actualizar
    Actualizar

    We're still awaiting feedback from Meta engineers, who are actively investigating the issue together with our team.

    At this time, there’s no new information available, but the investigation is ongoing. We’ll keep you informed as soon as any relevant information becomes available.

  • Identificado
    Identificado

    We're still awaiting feedback from Meta engineers, who are actively investigating the issue together with our team.

    At this time, there’s no new information available, but the investigation is ongoing. We’ll keep you informed as soon as any relevant information becomes available.

  • Actualizar
    Actualizar

    We are currently awaiting an update from Meta engineers as they continue investigating the issue.

    We’ll keep you informed as soon as more information becomes available.

  • Actualizar
    Actualizar

    Estamos monitoreando de cerca la situación y esperando actualizaciones de Meta.
    Consulte la página de estado Meta y suscríbase para recibir actualizaciones.

  • Investigando
    Investigando

    Meta….

    Consulte la página de estado de Meta para obtener más información y actualizaciones.