360dialog - Algunas interrupciones en la mensajería de la API de la nube – Detalles del incidente

Sistemas funcionando con normalidad

Algunas interrupciones en la mensajería de la API de la nube

Resuelto
Rendimiento degradado
Iniciado el hace alrededor de 1 mesDuró 27 días

Afectado

360dialog Infrastructure

En funcionamiento de 8:26 AM a 3:45 PM

360dialog WhatsApp Business API

En funcionamiento de 8:26 AM a 3:45 PM

Configuración del número de la API empresarial de WhatsApp

En funcionamiento de 8:26 AM a 3:45 PM

Centro de clientes de 360dialog

En funcionamiento de 8:26 AM a 3:45 PM

Centro de socios de 360dialog

En funcionamiento de 8:26 AM a 3:45 PM

API de socios

En funcionamiento de 8:26 AM a 3:45 PM

Actualizaciones
  • Resuelto
    Resuelto

    Después de un monitoreo exhaustivo, podemos confirmar que la solución implementada por Meta resolvió el problema con éxito. No se han reportado más casos.

  • Supervisando
    Supervisando

    Meta ha identificado la causa raíz del problema por el cual los números de teléfono no se reactivan del estado de suspensión después de recibir un mensaje entrante.

    Han implementado cambios de backend para abordar el problema.

    Estamos monitoreando de cerca la situación junto con Meta para garantizar que la solución sea efectiva.

  • Investigando
    Investigando

    Estamos recibiendo informes de clientes sobre un problema que afecta los números de API de la nube, particularmente el servicio de mensajería, lo que provoca un solo tic o un retraso en la entrega del mensaje.

    Si bien aún no hemos identificado la causa raíz, nuestro equipo de ingeniería la está investigando activamente en colaboración con el equipo de ingeniería de Meta. Proporcionaremos otra actualización tan pronto como haya información adicional disponible.