360dialog - Algunas interrupciones con la mensajería (API de la nube) – Detalles del incidente

Sistemas funcionando con normalidad

Algunas interrupciones con la mensajería (API de la nube)

Resuelto
Interrupción mayor
Iniciado el hace 11 mesesDuró 20 minutos

Afectado

Metainfraestructura

Interrupción mayor de 6:39 AM a 6:58 AM

API de nube de WhatsApp (entrega de mensajes)

Interrupción mayor de 6:39 AM a 6:58 AM

Actualizaciones
  • Resuelto
    Resuelto

    El servicio está en funcionamiento y no se conocen problemas.

  • Investigando
    Investigando

    Actualmente, Meta está experimentando una interrupción importante que afecta el envío de mensajes en la API de WhatsApp Cloud.

    Actualmente están experimentando una interrupción importante que afecta la entrega de mensajes en la API de WhatsApp Cloud. Este problema comenzó el 21 de agosto de 2023 a las 23:24:41 PDT. Sus equipos de ingeniería están investigando el problema. Proporcionarán otra actualización dentro de 1 hora o antes si hay información adicional disponible.