Diálogo 360 - Some disruptions to Embedded Signup flow – Detalles del incidente

Sistemas funcionando con normalidad

Some disruptions to Embedded Signup flow

Resuelto
Rendimiento degradado
Iniciado el hace más de 2 añosDuró alrededor de 19 horas

Afectado

360dialog Infrastructure

Rendimiento degradado de 2:07 PM a 9:10 AM

Centro de socios de 360dialog

Rendimiento degradado de 2:07 PM a 9:10 AM

Actualizaciones
  • Resuelto
    Resuelto

    The issue is now resolved.

  • Investigando
    Investigando

    We are receiving reports that some users are unable to launch the Embedded Signup flow. Our engineering teams are investigating this issue now. Please wait for new updates, which will be shared here as soon as they are available. We do not have an ETA for resolution at the moment.