Sistemas funcionando con normalidad

360dialog Hub issue

Resuelto
En funcionamiento
Iniciado el hace casi 2 años Duró 42 minutos

Afectado

360dialog Infrastructure
Centro de socios de 360dialog
Actualizaciones
  • Resuelto
    Resuelto

    The issue is resolved for all Clients & Partners.

  • Identificado
    Actualizar

    We are aware of the logging issue with the 360dialog Hub. Auth0 has an outage, which affects the logging

  • Identificado
    Identificado

    We are aware of the logging issue with the 360dialog Hub. Auth0 has an outage, which affects the logging