Diálogo 360 - Some disruptions to Embedded Signup ("number setting up > 10 mins") – Detalles del incidente

Sistemas funcionando con normalidad

Some disruptions to Embedded Signup ("number setting up > 10 mins")

Resuelto
Rendimiento degradado
Iniciado el hace más de 3 añosDuró 21 días

Afectado

360dialog Infrastructure

Rendimiento degradado de 8:59 PM a 8:25 AM

Configuración del número de la API empresarial de WhatsApp

Rendimiento degradado de 8:59 PM a 8:25 AM

Actualizaciones
  • Resuelto
    Resuelto

    The issue has now been resolved.

  • Investigando
    Investigando

    We are aware of an issue that is occasionally affecting the Embedded Signup process. If you get stuck on the 'number setting setup' screen for more than 10 mins, it is likely because the User Token required to complete the setup has expired. As a workaround, we recommend the following steps:

    1. Logout of Facebook

    2. Login to Facebook

    3. Redo the Embedded Signup Process

      Our engineering team is currently working on a way to improve this process.

    If the workaround fails, create a ticket with our Support Team and we will assist you.