360Dialog - Issue affecting MultiConnect instances – Details zu Vorfällen

Alle Systeme funktionieren

Issue affecting MultiConnect instances

Gelöst
Teilausfall
Aufgetreten am vor mehr als 2 JahrenDauerte etwa 2 Stunden

Betroffen

360dialog Infrastructure

Teilausfall aus 11:04 AM zu 12:49 PM

360dialog WhatsApp Business API

Teilausfall aus 11:04 AM zu 12:49 PM

Aktualisierung
  • Gelöst
    Gelöst

    The issue is now resolved.

  • Identifizierung
    Identifizierung

    We have identified the issue and are working on a fix.

  • Analyse
    Analyse

    We are currently aware of an issue affecting our MultiConnect instances. Affected numbers will get an error `error":"HTTPSConnectionPool(host='x', port=443): Max retries exceeded with url: /v1/messages` when trying to send messages. Our Engineering team is currently investigating.