360Dialog - 5xx Server Code Error – Details zu Vorfällen

Alle Systeme funktionieren

5xx Server Code Error

Gelöst
Teilausfall
Aufgetreten am vor fast 3 JahrenDauerte weniger als 1 Minute

Betroffen

360dialog Infrastructure

Funktionsfähig aus 7:02 AM zu 7:02 AM

360dialog WhatsApp Business API

Funktionsfähig aus 7:02 AM zu 7:02 AM

360dialog-Partner-Hub

Funktionsfähig aus 7:02 AM zu 7:02 AM

Meta-Infrastruktur

Funktionsfähig aus 7:02 AM zu 7:02 AM

Meta/Facebook WhatsApp Business API (Nachrichtenübermittlung)

Funktionsfähig aus 7:02 AM zu 7:02 AM

Aktualisierung
  • Gelöst
    Gelöst

    We are aware of the issue that is affecting messaging and some other services.

    Our engineering team is currently working on a fix for it