360Dialog - Issue with Meta Graph API – Details zu Vorfällen

Alle Systeme funktionieren

Issue with Meta Graph API

Gelöst
Teilausfall
Aufgetreten am vor etwa 3 JahrenDauerte 4 Tage

Betroffen

360dialog Infrastructure

Teilausfall aus 9:28 AM zu 11:17 AM

360dialog-Partner-Hub

Teilausfall aus 9:28 AM zu 11:17 AM

Meta-Infrastruktur

Teilausfall aus 9:28 AM zu 11:17 AM

Meta/Facebook WhatsApp Business API (Nachrichtenübermittlung)

Teilausfall aus 9:28 AM zu 11:17 AM

Aktualisierung
  • Gelöst
    Gelöst

    The issue is now resolved.

  • Identifizierung
    Identifizierung

    We are continuing to work with Meta Support to solve an issue with the Meta Graph API. Until a solution is found, the following services will be impacted:

    • Account syncing (status updates)
    • Template creation and approvals
    • Number Porting (migration to 360dialog)
    • Onboarding (Classic Signup flow)
  • Analyse
    Analyse

    We are aware of an issue with the Meta Graph API that is impacting the 360dialog Hub (number onboarding, migrations and status updates). Our engineering team is currently investigating with Meta Support.