360Dialog - Major outage to the WhatsApp network – Details zu Vorfällen

Alle Systeme funktionieren

Major outage to the WhatsApp network

Gelöst
Großer Ausfall
Aufgetreten am vor etwa 3 JahrenDauerte weniger als 1 Minute

Betroffen

360dialog Infrastructure

Funktionsfähig aus 11:08 AM zu 11:08 AM

360dialog WhatsApp Business API

Funktionsfähig aus 11:08 AM zu 11:08 AM

Einrichtung der WhatsApp Business API-Nummer

Funktionsfähig aus 11:08 AM zu 11:08 AM

Meta-Infrastruktur

Funktionsfähig aus 11:08 AM zu 11:08 AM

Meta/Facebook WhatsApp Business API (Nachrichtenübermittlung)

Funktionsfähig aus 11:08 AM zu 11:08 AM

WhatsApp Business Account Management (Meta Business Manager)

Funktionsfähig aus 11:08 AM zu 11:08 AM

Aktualisierung
  • Gelöst
    Gelöst

    We have become aware that there may be an issue currently affecting account creation. We are presently investigating.